Commit 2bb74638 authored by GromeTT's avatar GromeTT Committed by GromeTT
Browse files

ENH: Changed text in preliminaries.md

parent 6b5fbaa8
......@@ -2,8 +2,9 @@ # Preliminaries
## Requirements
* Python 3+
* recommended: virtualenv and optionally, but also recommended virtualenvwrapper
To install virtualenv and virtualenvwrapper, just execute (after installing Python):
* recommended: virtualenv and optionally, but also recommended virtualenvwrapper.
In order to install virtualenv and virtualenvwrapper, just execute (after installing Python):
```
pip install virtualenv
pip install virtualenvwrapper-win
......
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment