1.3.1 (2021-2-2)

Fix

  • Updated dependencies eecbf4e7
  • Only allow upload if a metadataset exists (coscine/issues#1275) 3cc645ca
  • Only allow upload if a metadataset exists (coscine/issues#1275) e5a371b4