Commit 3b4e48f3 authored by jonasseidel's avatar jonasseidel
Browse files

adding libboost to prerequisites

parent 5a014198
......@@ -3,6 +3,7 @@ Building from Source
Prerequisites
---
- g++-10
- libboost 1.71.0 or later
- libscipopt installed to /usr/lib
- libortools installed to /usr/lib
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment