Commit 8f55f950 authored by hannemann-tamas's avatar hannemann-tamas

update cmake_minimum_required to avoid warnings

parent bd012a2c
# -*- cmake -*-
cmake_minimum_required(VERSION 2.8)
cmake_minimum_required(VERSION 3.11)
PROJECT(ProjectNixe)
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment