Commit 4df467e1 authored by Niklas Eiling's avatar Niklas Eiling
Browse files

use correct minimum cmake version (3.13 instead of 3.12) because Policy...

use correct minimum cmake version (3.13 instead of 3.12) because Policy CMP0076 requires 3.13 (https://cmake.org/cmake/help/git-stage/policy/CMP0076.html)
parent d35e02d2
cmake_minimum_required(VERSION 3.12)
cmake_minimum_required(VERSION 3.13)
project(DPsim CXX)
set(PROJECT_AUTHOR "Institute for Automation of Complex Power Systems, RWTH Aachen University")
......
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment